cevhershare-csrf-persistent-xss (1)

Cevhershare WordPress exploit

cevhershare WordPress plugin csrf to persistent XSS

WordPress plugin cevhershare is vulnerable and allows malicious code to be injected. No WordPress plugin patch available.

Leave a Reply